Mission4Today  

Run Time Error '374':
This is the place to ask any questions you may have about Mission Mate or to make suggestions on what you might like to see improved or included in a future release, or maybe just to know better how to use a particular feature
Users browsing this topic: None
Post new topic Reply to topic Printer Friendly Page
<
1 2 3
View previous topic :: View next topic
Author Message
CrazySchmidt
Wing Commander

CrazySchmidt

Offline

Joined: Apr 27, 2006
Posts: 397
Location: New Zealand

Post Post subject: Re: Run Time Error '374':
Posted: Tue Aug 11, 2009 12:50 AM
Reply with quote

Great thanks, just one final adjustment if you wouldn't mind. Can you expand your "IL-2 Sturmovik 1946" folders all the way down to expose the Mission Mate single missions folder please, just as you can see in my screen shot earlier.
Once I can see that, that will be all I'll need to start sorting out a solution with you.

Cheers, CS. Smile

Back to top
View user's profile Send e-mail
rickster
Air Cadet Grade 2

rickster

Offline

Joined: Aug 10, 2007
Posts: 10
Location: NJ

Post Post subject: Run Time Error '374':
Posted: Tue Aug 11, 2009 08:29 AM
Reply with quote

I finally got it going,what happened was I was missing the Mission Mate folder in my Single Missions/NN folder,so I made a new one and now all is well.Thanks again for all your help.

Back to top
View user's profile
CrazySchmidt
Wing Commander

CrazySchmidt

Offline

Joined: Apr 27, 2006
Posts: 397
Location: New Zealand

Post Post subject: Re: Run Time Error '374':
Posted: Tue Aug 11, 2009 07:20 PM
Reply with quote

rickster wrote:
I finally got it going,what happened was I was missing the Mission Mate folder in my Single Missions/NN folder,so I made a new one and now all is well.Thanks again for all your help.

Great, I had a feeling the answer was near. Wink

CS. Smile

Back to top
View user's profile Send e-mail
<
1 2 3
Post new topic Reply to topic Printer Friendly Page

 Topics   Replies   Author   Views   Last Post 
Normal
No new posts MODS: HSFX Damn, another HSFX Texture Error 8 Gen.Zax 343
 Wed Apr 16, 2014 11:53 AM 
EoW_WhamO_CO View latest post
No new posts Mission Mate Run-time error 339
Unable to Add Aircraft
5 jg1234 768
 Mon Apr 14, 2014 08:34 PM 
J30_OttO View latest post
No new posts MODS: HSFX White texture error 0 Gen.Zax 76 White texture error
 Fri Apr 11, 2014 06:13 AM 
Gen.Zax View latest post
No new posts MODS: HSFX 4.12.2+HSFX 7.0.2 QMB Error 2 Gen.Zax 183
 Thu Apr 10, 2014 08:33 AM 
Gen.Zax View latest post
No new posts Mission Building Getting a Save Error in Full Mission Builder? 3 Eli425 289
 Sun Mar 30, 2014 04:38 PM 
Eli425 View latest post
You cannot post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum


The logos and trademarks used on this site are the property of their respective owners
We are not responsible for comments posted by our users, as they are the property of the poster
We cannot accept responsibly for the suitability of software downloaded from this site
nor be held liable for any losses arising from the use of material downloaded.

Material on this website may bear political markings
these are for historical purposes only and do not represent the political beliefs of M4T or any of our members.

Powered by Lunarpages


Interactive software released under GNU GPL, Code Credits, Privacy Policy